Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Ayer a las 1:17 pm por Martinwieczorek

» Presentacion Josete
Ayer a las 2:34 am por josete

» Luces de cruce no encienden
Jue Dic 14, 2017 4:14 pm por Martinwieczorek

» Cuantos afectados por el equipo multimedia
Jue Dic 14, 2017 1:42 pm por ROYSO

» presentacion Juanba
Miér Dic 13, 2017 10:45 pm por Juanba82

» VENDO TUNING ITALIAN BOX, BARRAS TECHO THULE 961 Y LLAVE DESMONTAJE RUEDAS
Miér Dic 13, 2017 7:03 pm por javi66

» Repiqueo motor
Dom Dic 10, 2017 10:38 pm por Jamarpi

» cuidados del captiva diesel 2.0 aut
Sáb Dic 09, 2017 1:48 am por robinson figueroa

» rejilla separadora carga chevrolet
Mar Dic 05, 2017 10:57 pm por fjbolita

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 125 ]
7% 7% [ 52 ]
26% 26% [ 178 ]

Votos Totales : 694


Reseteo servicio

Ver el tema anterior Ver el tema siguiente Ir abajo

Reseteo servicio

Mensaje  THE_BANDIT el Miér Ago 14, 2013 9:57 am

Buenas, no se si estara puesto por aqui, pero se me encendio la luz del "service" en el cuadro y despues de investigar, es que donde me cambiaron el aceite y filtro no me resetearon el aviso, mire en el AutoData y lo hice de la siguiente manera:

.-poner contacto sin llegar a encender el motor
.-pisar 3 veces el pedal del acelerador en menos de 5segundos
.-quitar el contacto y la llave

Una vez hecho esto al poner el contacto y encender el coche queda reseteado/apagado el indicador luminoso del cuadro.
OJO:_si el coche detecta que el aceite este degradado por mucho que hagamos dicha operacion, el indicador de "service" seguira encendido.
Aqui lo dejo
Saludos


Última edición por THE_BANDIT el Mar Sep 10, 2013 12:07 pm, editado 1 vez

THE_BANDIT

Mensajes : 78
Fecha de inscripción : 25/07/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  nidina1 el Vie Ago 23, 2013 10:35 am

Gracias por el aporte.
avatar
nidina1

Mensajes : 132
Fecha de inscripción : 03/07/2011
Edad : 51
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  nono el Lun Sep 09, 2013 11:28 pm

Esto no funciona, justo se me ha encendido al hacer los 30.000 km y he probado a hacerlo y no se apaga.
avatar
nono

Mensajes : 56
Fecha de inscripción : 11/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Reseteo servicio

Mensaje  THE_BANDIT el Mar Sep 10, 2013 8:51 am

A mi me funciono en mi version que es del 2007, de todas maneras si detecta que el aceite ha perdido propiedades (viscosidad, etc) por mucho que lo hagas no funcionara, esto es para cuando cambiamos el aceite fuera de concesionario.
Por cierto, no son 10 segundos, me equivoque(lo he modificado en el primer post), son 5 segundos, o sea, hay que pisar 3 veces rapidamente el pedal del acelerador y luego quitar el contacto  y volver a poner y voila!!
Saluds

THE_BANDIT

Mensajes : 78
Fecha de inscripción : 25/07/2012
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  nono el Dom Sep 15, 2013 9:04 pm

He vuelto a probar y en el mio del 2012 no funciona y el aceite esta recien cambiado en la revision de los 30000
avatar
nono

Mensajes : 56
Fecha de inscripción : 11/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

RESETEO SERVICIO

Mensaje  perezsae el Lun Sep 16, 2013 1:16 am

Hola a todos, disculpen pero creo que el reset es con el pedal del freno

perezsae

Mensajes : 3
Fecha de inscripción : 16/09/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  jpgarciab el Lun Sep 16, 2013 8:58 am

no perezsae, es así:
 
1.- Poner la llave en ON pero con el motor apagado OFF
2.- Pisar a fondo y dejar de pisar el pedal del acelerador, 3 veces durante 5 segundos.
3.- Girar la llave a LOCK.
 
A mi me paso algo parecido.
Resulta que al principio el coche gasta mas aceite de lo normal y se me encendio el testigo. Al ver la varilla manual que estaba por debajo del minimo compré una lata y rellené. El testigo no se apaga solo, sino que hay que hacer el reseteo.
Lo hice tal y como está explicado arriba y me funcionó.
Yo tengo un LT 2012 diesel 163Cv.
 
nono pero si no se apaga a lo mejor es porque detecta que el aceite está mal.
Si es así por mucho que lo hagas no se va a apagar.
nono, ¿acabas de hacer la revisión y no te lo han apagado en el taller?
avatar
jpgarciab

Mensajes : 848
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  FRUSPY el Lun Feb 03, 2014 3:55 pm

PERFECTO!! funciona el brico de servicio perfectamente, llevaba 2 semanas con el chivato encendido y tras seguir el consejo de reseteo del poss a desaparecido..... Very Happy Very Happy Very Happy Very Happy mi captiva es del 2009. 
Gracias
avatar
FRUSPY

Mensajes : 28
Fecha de inscripción : 05/08/2012
Edad : 41
Localización : Zaragoza

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo servicio

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.