Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» MANUAL PARA LA INSTALACION DE EQUIPO DE NAVEGACIÓN Y SONIDO ALTERNATIVO
Jue Mayo 17, 2018 10:28 am por felipin

» Ruido a 2000 Rpm
Jue Mayo 17, 2018 9:13 am por felipin

» problemas al cerrar puerta del conductor no desconecta la radio
Jue Mayo 17, 2018 9:07 am por felipin

» Recuperar / actualizar SO y Navegador del Captiva 2012
Miér Mayo 16, 2018 3:12 pm por Gatizu

» necesito el porta filtro de petroleo alguien lo tendra
Miér Mayo 16, 2018 12:33 pm por maria18

» Cambio de coche
Mar Mayo 15, 2018 5:01 pm por mgmarcelo

» Listón Embellecedor Reposabrazos Captiva 2007
Mar Mayo 15, 2018 1:25 pm por clager

» Electricidad calefaccion
Mar Mayo 15, 2018 2:28 am por Fernando Rodríguez

» TIRONES A BAJAS REVOLUCIONES Y EL CAPTIVA AL TALLER
Mar Mayo 08, 2018 11:48 pm por astur64

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 106 ]
6% 6% [ 43 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 712


YO CON CPGTIVA 2013 NO FUNCIONA

Ir abajo

YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  crols el Vie Ago 23, 2013 12:22 pm

hola

mira yo tengo una captiva de hace 1 mes y e intentado esto


1. pulsar la tecla "Menu"
2. seleccione "A/A" (si está en ingles es ATC)
3. Pulsamos más de 3 segundos la esquina superior izquierda. Cuando soltemos deberemos ver dos puntos rojos por encima de la palabra "Temperatura exterior" o algo asi hablo de memoria jaja.
4. Pulsar 2 veces, la pantalla táctil, la palabra / botón de "Ajuste Temperatura". 2 puntos más en rojo aparecen donde antes.
5. Pulsar 3 veces en la pantalla táctil, la palabra / botón "Temperatura exterior". Otros tres puntos rojos aparecen, hasta un total de 7 puntos.
6. Pulsar sobre la pantalla táctil, la palabra / botón de "Ajuste Temperatura". Los puntos rojos desaparecen
7. Pulsar a la vez la tecla "Menu" y "viaje" por lo menos 5 segundos. Restablecer el NAV.
8. Si queremos comprobar que ha funcionado, a través de la "Ajustes" -> "Información del sistema", la versión "S / W" aparece en rojo



y no me deja nada mas que el primer paso las estrellitas no salen dode deben y las otras opciones no me dejan ni pulsar ni nada.

crols

Mensajes : 9
Fecha de inscripción : 23/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  jpgarciab el Vie Ago 23, 2013 2:20 pm

pues eso es que con la nueva versión del sistema del 2013 no va a funcionar.

porque yo hice esto mismo que has indicado y si me funcionó en un Captiva 2012.
avatar
jpgarciab

Mensajes : 884
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  crols el Vie Ago 23, 2013 2:56 pm

bueno espero que algun iluminado sepa como se hace en este nuevo modelo.
GRACIAS

crols

Mensajes : 9
Fecha de inscripción : 23/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: YO CON CPGTIVA 2013 NO FUNCIONA

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.