Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Ayer a las 1:17 pm por Martinwieczorek

» Presentacion Josete
Ayer a las 2:34 am por josete

» Luces de cruce no encienden
Jue Dic 14, 2017 4:14 pm por Martinwieczorek

» Cuantos afectados por el equipo multimedia
Jue Dic 14, 2017 1:42 pm por ROYSO

» presentacion Juanba
Miér Dic 13, 2017 10:45 pm por Juanba82

» VENDO TUNING ITALIAN BOX, BARRAS TECHO THULE 961 Y LLAVE DESMONTAJE RUEDAS
Miér Dic 13, 2017 7:03 pm por javi66

» Repiqueo motor
Dom Dic 10, 2017 10:38 pm por Jamarpi

» cuidados del captiva diesel 2.0 aut
Sáb Dic 09, 2017 1:48 am por robinson figueroa

» rejilla separadora carga chevrolet
Mar Dic 05, 2017 10:57 pm por fjbolita

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 125 ]
7% 7% [ 52 ]
26% 26% [ 178 ]

Votos Totales : 694


mi captiva no da arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

mi captiva no da arranque

Mensaje  valdiviana el Sáb Mayo 03, 2014 8:32 pm

Tengo una captiva 2012, diesel 2.2 mecánica LT. Muy buena, pero el otro día se detuvo de la nada. Al dar contacto se enciende el panel, pero al dar el arranque no lo hace. En este modelo se debe pisar el embrague y dar contacto, si no no arranca.
lo llevé al consecionario y me dicen que arroja un código de inmovilizador. Lleva cinco días en el taller y aún están averiguando por qué se produjo esto.
hicimos llo que sugiere una persona de cambiar los relé de arranque, la caja que está detrás de la batería. Medimos la batería y está óptima.
si alguien sabe o mas menos tiene noción de lo que puede ser, que me ayude.
en un foro de nov 2013 hay una persona con la misma avería, le dieron respuesta de ver el arranque, si es eso que me lo indique para no perder mas tiempo y poder silucionar el problema lo antes posible.
valdiviana de Chile

valdiviana

Mensajes : 2
Fecha de inscripción : 10/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi captiva no da arranque

Mensaje  ponito2 el Jue Jul 03, 2014 12:15 am

Hola pudiste solucionar el problema, ya que te pregunto porque yo tengo este mismo inconveniente con la misma Captiva y ya estoy desesperado y no se que hacer.
avatar
ponito2

Mensajes : 14
Fecha de inscripción : 08/10/2012
Edad : 39
Localización : OVALLE,CHILE

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi captiva no da arranque

Mensaje  ponito2 el Jue Jul 03, 2014 10:29 pm

Mira ami lo solucionaron y eran unos cables
del motor de arranque que llegan a la caja de fusibles específicamente al rele y estaban los cables fundidos así que los cambiaron y santo remedio funciono a la primera.
avatar
ponito2

Mensajes : 14
Fecha de inscripción : 08/10/2012
Edad : 39
Localización : OVALLE,CHILE

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi captiva no da arranque

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.