Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Vie Dic 15, 2017 1:17 pm por Martinwieczorek

» Presentacion Josete
Vie Dic 15, 2017 2:34 am por josete

» Luces de cruce no encienden
Jue Dic 14, 2017 4:14 pm por Martinwieczorek

» Cuantos afectados por el equipo multimedia
Jue Dic 14, 2017 1:42 pm por ROYSO

» presentacion Juanba
Miér Dic 13, 2017 10:45 pm por Juanba82

» VENDO TUNING ITALIAN BOX, BARRAS TECHO THULE 961 Y LLAVE DESMONTAJE RUEDAS
Miér Dic 13, 2017 7:03 pm por javi66

» Repiqueo motor
Dom Dic 10, 2017 10:38 pm por Jamarpi

» cuidados del captiva diesel 2.0 aut
Sáb Dic 09, 2017 1:48 am por robinson figueroa

» rejilla separadora carga chevrolet
Mar Dic 05, 2017 10:57 pm por fjbolita

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 125 ]
7% 7% [ 52 ]
26% 26% [ 178 ]

Votos Totales : 694


testigo de motor encendido.

Ver el tema anterior Ver el tema siguiente Ir abajo

testigo de motor encendido.

Mensaje  alexanderbmw30 el Vie Jul 25, 2014 8:08 am

Hola saludos, tengo la captiva sport 2.4 y hace una semana estaba de paseo cuando me tope con un atascamiento en la via que avanzaba muy suave y alli cuando arancaba muy despacio entre 700 rpm y 1.000 rpm senti que se desestabilizaba el motor y hasta se apago en 2 oportuninades y esto solo se siente en la minima de rpm solo alli, ademas se encendio el aviso amarillo de motor en el panel. Si alguien ha tenido esta experiencia por favor le agradezco cuente que tuvo que hacer. Gracias

alexanderbmw30

Mensajes : 2
Fecha de inscripción : 25/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Me pasa algo parecido

Mensaje  nparedes el Vie Ago 01, 2014 5:44 am

Tengo una AT LT 2012, y eventualmente cuando me quedo atracado por el tráfico, prende la luz del sensor de motor, pero no noto que se desestabilice el motor; luego de algunos kilometros se apaga. Leí en el manual que mientras no parpadee ese indicador, es normal; pero no deja de ser raro. En el concesionario me indicaron que es el tipo de combustible pero no les creo, quieren realizar una limpieza completa al sistema de combustible.

nparedes

Mensajes : 1
Fecha de inscripción : 29/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: testigo de motor encendido.

Mensaje  alexanderbmw30 el Vie Ago 01, 2014 1:28 pm

Buenos dias y saludos, mi problema gracias a DIOS fue resuelto y se debia a un sensor fallando (sensor actuador del eje de levas banco 1 de color gris) en el consecionario solo me decian cambiar cambiar y cambiar, como me encontraba de viaje en mi captiva iba x eso al consecionario pero asi llegue a mi ciudad donde mi mecanico de confianza y este escaneo y saco dicho sensor luego reprogramo y hasta que lo hizo funcionar nuevamente y no se cambio , me dijo que a veces se pegaban y que habia que despegarlos y ya. Ahi les dejo mi experiencia.

alexanderbmw30

Mensajes : 2
Fecha de inscripción : 25/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: testigo de motor encendido.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.