Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Ubicación de la válvula egr
Vie Dic 15, 2017 1:17 pm por Martinwieczorek

» Presentacion Josete
Vie Dic 15, 2017 2:34 am por josete

» Luces de cruce no encienden
Jue Dic 14, 2017 4:14 pm por Martinwieczorek

» Cuantos afectados por el equipo multimedia
Jue Dic 14, 2017 1:42 pm por ROYSO

» presentacion Juanba
Miér Dic 13, 2017 10:45 pm por Juanba82

» VENDO TUNING ITALIAN BOX, BARRAS TECHO THULE 961 Y LLAVE DESMONTAJE RUEDAS
Miér Dic 13, 2017 7:03 pm por javi66

» Repiqueo motor
Dom Dic 10, 2017 10:38 pm por Jamarpi

» cuidados del captiva diesel 2.0 aut
Sáb Dic 09, 2017 1:48 am por robinson figueroa

» rejilla separadora carga chevrolet
Mar Dic 05, 2017 10:57 pm por fjbolita

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 125 ]
7% 7% [ 52 ]
26% 26% [ 178 ]

Votos Totales : 694


filtro antiparticulas?

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

filtro antiparticulas?

Mensaje  carlos_verd el Vie Ago 22, 2014 8:32 am

muy buenas, soy poseedor reciente de un captiva vcdi 150cv de segunda mano con 110mil km y llevo en el foro poco tiempo.....he visto varios post sobre la regeneracion del filtro y tal pero no me llega a quedar claro del todo cuando saber cuando esta limpiando el filtro y cuando no?....

os cuento esto porque el otro dia se me encendio la luz del fallo motor (luz mil, motor naranja), lo lleve al taller, pues esta en garantia y me dijeron que era el filtro antiparticulas, que saliera a carretera y le diera un poco de alegria y se apagaria.

efectivamente se apago pero cerca de la semana se volvio a encender, paso por el taller y me dicen con el ordenador, que es por interrumpimiento del sistema de regeneración...

perdonar por el tocho y haber si me podeis esplicar un poco todo esto para ''tontos'' jejejej ya que me esta mareando que no veas jeje.

por cierto el coche alterna un poco de ciudad y carretera la mayor parte.

un saludo captiver@s

carlos_verd

Mensajes : 73
Fecha de inscripción : 11/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  carlos_verd el Mar Ago 26, 2014 11:16 pm

82 visitas y 0 respuestas....

carlos_verd

Mensajes : 73
Fecha de inscripción : 11/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  jpgarciab el Miér Ago 27, 2014 9:20 am

carlos_verd escribió:82 visitas y 0 respuestas....

Imagino qye no hay respuestas porque no hay mucho que explicar.

Este es un problema que ya se ha 'tocado' mucho en el foro (se puede buscar) y no tiene mucha solución.
Ni siquiera los mecanicos pueden darte solución.
Es un problema que tienen tambien otras marcas.

Solución? quitar el filtro, pero cuando vayas a pasar la ITV seguramente te lo echarán atras porque superarás los límites establecidos del coche.

Yo personalmente sé cuando se está limpiando cuando sube el consumo.
Suelo estar en los 7 litros utilizandolo 80% carretera y 20% ciudad.
Cuando veo que sube a 8 sé que está haciendo la regeneración y procuro llevar una conducción un poco más agresiva.
Si llego a casa y huele a quemado... malo... no se ha terminado el ciclo y en la próxima deberé seguir conduciendo un poco agresivo.

Para más datos, tengo un LT 163 cv diesel y 60.000 Km.

De esta forma ya he conseguido cotrolarlo (eso creo).
avatar
jpgarciab

Mensajes : 848
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  carlos_verd el Lun Sep 01, 2014 2:09 pm

pues yo no logro saber cuando regenera y cuando no..... :S.

eso si se me encendio la luz de fallo motor por haber cortado el ciclo 3 veces, segun el ordenador, y eso que alterno ciudad y carretera......

carlos_verd

Mensajes : 73
Fecha de inscripción : 11/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  jpgarciab el Lun Sep 01, 2014 8:19 pm

carlos_verd escribió:pues yo no logro saber cuando regenera y cuando no..... :S.

eso si se me encendio la luz de fallo motor por haber cortado el ciclo 3 veces, segun el ordenador,  y eso que alterno ciudad y carretera......

Con la luz de avería ya no te queda mas remedio que pasar por el taller. Lo que no se es que le hacen al coche, si solo resetean o cambian algún elemento.
La verdad es que es un coñazo esto del filtro.
avatar
jpgarciab

Mensajes : 848
Fecha de inscripción : 10/06/2012
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  carlos_verd el Mar Sep 02, 2014 7:56 am

si a mi me lo resetearon, pero me dijeron que como tampoco es muy preciso como saber cuando la hace y cuando no... pues si tienes mala suerte y cortas el proceso un par de veces pues salta fallo

carlos_verd

Mensajes : 73
Fecha de inscripción : 11/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  Captiva2 el Miér Sep 03, 2014 5:08 pm

Respecto al proceso de regeneración del filtro de partículas, sabéis si se puede lanzar a la fuerza? conectado a la máquina en un taller Chevrolet quizá?
Lo digo porque si no hay manera de controlar bien si se ha hecho bien o mal, sería una solución para tranquilizarnos? Yo qué sé, una vez al año?
Si he entendido bien, el mal estado del filtro de partículas puede provocar daños al motor por exceso de presión o falta de escape (perdonar mi ignorancia)
Saludos a todos!
avatar
Captiva2

Mensajes : 6
Fecha de inscripción : 22/06/2014
Edad : 46
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  carlos_verd el Jue Sep 04, 2014 8:17 am

pues ami me lo resetearon al borrarme el fallo, ami se me encendio el la luz mil del motor naranja, pero desconozco si se puede o no forzar la regeneración.....

y otra vez se me encendio la luz del filtro antiparticulas, la que es parecida a los calentadores pero con otra cosa abajo.. y a los 10 minutos se desconecto con una notable falta de potencia, apague el coche lo vuelvo a encender y todo normal..... :S un poco raro pero normal el funcionamiento jajaj

carlos_verd

Mensajes : 73
Fecha de inscripción : 11/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  Juanito el Jue Ago 20, 2015 4:03 am

Alguien sabe algún método manual para eliminar el checkengine...

Juanito

Mensajes : 2
Fecha de inscripción : 20/08/2015

Ver perfil de usuario

Volver arriba Ir abajo

fdp

Mensaje  isidrus el Vie Ago 21, 2015 3:34 pm

yo, por si sirve de algo, dire : siempre le he echado diesel e+10 y nunca he tenido problemas con el fdp, solamente se me ha encendido 2 veces con el mismo deposito y ha sido una vez que le hecho mi mujer, y le hecho diesel normal, a partir de ahí que cada uno saque sus conclusiones
avatar
isidrus

Mensajes : 113
Fecha de inscripción : 02/09/2012
Localización : baleares

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  JoseM el Sáb Ago 22, 2015 10:08 pm

Hola a todos y enhorabuana por el foro.
He comprado un Captiva del 2008, automático vcdi 2.o de 150 cv y siete plazas, con 58.000 kilómetros. Le he hecho unos dos mil kilómetros. El repostaje lo hago en la gasolinera del Eroski (por el precio naturalmente) y en este tiempo no he notado nada raro en el coche, ninguna luz, ningún aviso, ni nada de nada. La verdad es que el coche va de maravilla. Lo único el consumo, que lo veo bastante alto. No lo bajo de 10.5 de media.

JoseM

Mensajes : 2
Fecha de inscripción : 11/04/2015
Edad : 47
Localización : Galicia

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  FSantander el Mar Oct 13, 2015 6:14 pm

Sobre el famoso filtro DPF, yo no he tenido mayor inconveniente, se cuando esta regenerando porque las RPM (en neutro) suben a 1000 RPM, normalmente son 800 RPM.
Siempre que voy a apagar el motor lo dejo funcionar un rato en ralenti (para proteger el turbo) ahí me fijo en las RPM y si están a 1000 RPM,espero 5 minutos mas o menos, hasta que bajen a 800 y ahí apago. ( si no esperan, tengan por seguro que se les empezara a encender la luz de falla del DPF).
Mi maquina es del 2008 y se ha portado muy bien, quizás no es económica (+-10 L c/100 km), pero es normal debido a las regeneraciones (Inyeccion de combustible extra para limpiar el DPF).

Saludos

FSantander

Mensajes : 12
Fecha de inscripción : 17/02/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  ful el Jue Oct 15, 2015 1:32 pm

buenas,


El tema del filtro de particulas es muy sencillo si le ponemos gasoil normal lo hace sobre 600km y si le ponemos del bueno sobre 800km. Como saberlo cuando lo hace??? aparte del olor a quemado pues sencillo si aparcas el coche y lo apagas y el ventilador del coche se queda como un minuto encendido es q lo estaba haciendo y lo hemos interrumpido y le quedan 3 intentos mas hasta q se encienda la luz, pero una vez q se te encienda la luz tenemos otros 4 intentos mas y si ya después de eso tampoco lo consigue ya es llevarlo al taller y q te lo limpien manualmente.

ful

Mensajes : 136
Fecha de inscripción : 05/01/2012
Edad : 36
Localización : Tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  manolo el Jue Oct 29, 2015 8:35 pm

Hola, os cuento lo que me ha pasado por si me podéis aconsejar.
La limpieza de partículas la hago cada vez que se enciende el testigo, circulo mas de 30 km hasta que se apaga. Me habrá pasado unas 5 veces desde que lo compré hace 2 años. Hoy se me encendió otro testigo distinto, lo llevé al taller ya que esta en garantía, y me comentan que al meterle la máquina para el chequeo, ésta le dice que no se ha hecho bien la limpieza del filtro y me clavan por limpiarlo 200€ pro que la garantía no lo cubre. Si yo lo hago tal como me indican en la casa, no entiendo porque ahora me dicen que esto no lo cubre la garantía.
Le ha pasado esto a alguien alguna vez?
se puede repetir?
como se si lo hago bien? por que hasta donde yo llego si se apaga la luz se supone que ya está limpio.
Puede influir que voy todos los fines de semana al campo y por los carriles el polvo puede obstruir mas el filtro.
Gracias de antemano

manolo

Mensajes : 8
Fecha de inscripción : 08/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  FSantander el Dom Nov 01, 2015 7:41 pm

Que testigo se te encendió ahora? Si es la de revisión de motor, le pasaste un scanner? Con el código del escaner podrás saber exactamente qué es lo que esta fallando.
A mi nunca se me enciende la luz de filtro de partículas, ya que siempre que esta regenerando (me doy cuenta por qué en ralenti esta mas acelerado de lo normal), lo dejo que termine antes de apagar el motor, normalmente entre 5 a 10 minutos.
Saludos

FSantander

Mensajes : 12
Fecha de inscripción : 17/02/2014

Ver perfil de usuario

Volver arriba Ir abajo

DUDA SOBRE LA FAMOSA LUZ DEL LA LLAECITA Y EL COCHE.

Mensaje  requejo51 el Vie Nov 20, 2015 9:54 am

Muy buenas, después mas de tres mese sin poder pasar por aqui, dado que las cosas en mi captiva manual iba muy bien, desde el mes de septiembre he hecho tres viajes de alicante a Badajoz, y a Corboda, `pues bien, todo normal, hasta que en uno de los viajes circulando entre 120 y 130 Km, se me enciende la dichosa lucecita, la cual nuca hasta ahora, " y hace casi 5 años que tengo el coche" se me había encendido, curioso, pero permanece encendida por mas de 30 o 40 km, y cuando freno por algún motivo se me apaga. Pero al poco tiempo vuelve ha encenderse, y se manteniente encendida durante un largo recorrido. Puede ser que en el ultimo cambio de aceite y filtros, hiciera la revisión en otro taller.
Se lo comente al taller y me dicen que es porque le toca la revisión. Les digo que ya he hecho el cambio de aceite , filtro, y demas en otro taller de confianza y no me dan una solución.
Alguna idea, o si le ha pasado alguien mas.
Yo estaba al dia de las famosos regeneraciones, pero como mis viajes suelen ser siempre de mas de 100km seguidos, nunca hasta ahora se me habia encendido dicha lucecita.
Gracias a todos por vuestra participación y por vuestra ayuda.
avatar
requejo51

Mensajes : 104
Fecha de inscripción : 20/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  FSantander el Vie Nov 20, 2015 1:16 pm

La "LUZ DEL LA LLAECITA Y EL COCHE" se refiere a que hay que hacer mantención, no necesariamente tiene que ver con el filtro anti particulas.
conectale un scanner y ve que códigos de error te da.
Saludos

FSantander

Mensajes : 12
Fecha de inscripción : 17/02/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  isidrus el Vie Nov 20, 2015 1:44 pm

requejo51 escribió:Muy buenas, después mas de tres mese sin poder pasar por aqui, dado que las cosas en mi captiva manual iba muy bien, desde el mes de septiembre he hecho   tres viajes de alicante a Badajoz, y a Corboda, `pues bien, todo normal, hasta que en uno de los viajes circulando entre 120 y 130 Km, se me enciende la dichosa lucecita, la cual nuca hasta ahora, " y hace casi 5 años que tengo el coche" se me había encendido, curioso, pero permanece encendida por mas de 30 o 40 km,  y cuando freno por algún motivo se me apaga. Pero al poco tiempo vuelve ha encenderse,  y se manteniente encendida durante un largo recorrido.  Puede ser que en el ultimo cambio de aceite y filtros, hiciera la revisión en otro taller.
Se lo comente al taller y me dicen que es porque le toca la revisión. Les digo que  ya he hecho el cambio de aceite , filtro, y demas en otro taller de confianza y no me dan una solución.
Alguna idea, o si le ha pasado alguien mas.
Yo estaba al dia de las famosos regeneraciones, pero como mis viajes suelen ser siempre de mas de 100km seguidos, nunca hasta ahora se me habia encendido dicha lucecita.
Gracias a todos por vuestra participación y por vuestra ayuda.

hola requejo
cada vez que te cambian aceites, filros etc en chevrolet te ponen por decirlo asi el marcador de revision a cero y a los 15000 km aproximadamente se enciende esa lucecita de la llave que dices tu para indicaRTE que te toca cambiar
seguramente en el taller ese tuyo de confianza no han puesto dicha alarma a cero y por eso te marca lo de la llavecita
el de filtro de particulas es otro que parece como un espray
espero que te aclare algo esto
un saludo
avatar
isidrus

Mensajes : 113
Fecha de inscripción : 02/09/2012
Localización : baleares

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  requejo51 el Vie Nov 20, 2015 6:52 pm

Es decir que cada vez que haga un cambio de aceite y filtros, por mi cuenta o en otro taller que no sea chevrolet; si no paso por la casa que me pongan ese registro a cero, tendré la lucecita encendida siempre??
me imaginaba que era algo asi, pero no le hice mucho caso.
Y me pregunto si no lo llevo a la casa, hay alguna forma de hacer o engañar al sistema , para decirle que ya he hecho la revisión??.
Por cierto muchas gracias isidrus.
avatar
requejo51

Mensajes : 104
Fecha de inscripción : 20/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  isidrus el Vie Nov 20, 2015 9:49 pm

requejo51 escribió:Es decir que cada vez que haga un cambio de aceite y filtros, por mi cuenta o en otro taller que no sea chevrolet; si no paso por la casa que me pongan ese registro a cero, tendré la lucecita encendida siempre??
me imaginaba que era algo asi, pero no le hice mucho caso.
Y me pregunto si no lo llevo a la casa, hay alguna forma de hacer  o engañar al sistema , para decirle que ya he hecho la revisión??.
Por cierto muchas gracias isidrus.

yo no se a que taller lo has llevado pero ahora todos tienen ordenador para saber las averias, se enchufa al control que hAY, que en nuestro coche esta debajo del volante a la iozquierda, si miras veras un conector que es como el de las televisiones para enchufar canal plus y te dice el error y segun el codigo pues eso es lo que le pasa al coche. y con el ordenador pues ponen los medidores a cero, yo no soy ningun experto pero si lees por ahi veras mas o menos como funciona
saludos
avatar
isidrus

Mensajes : 113
Fecha de inscripción : 02/09/2012
Localización : baleares

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  pobladura el Sáb Nov 21, 2015 11:25 am

Hola. Para resetear los intervalos de cambio de aceite, no es necesario ir a ningún taller. Igual que tampoco es necesario enchufar ningún ordenador, solo hay que leer el manual de instrucciones y te viene como hacerlo. Yo lo hice, le cambie yo en casa el aceite y todos los filtros y no tuve ningún problema. De hecho publiqué un post de cómo se hacía.

pobladura

Mensajes : 38
Fecha de inscripción : 24/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  astur64 el Sáb Nov 21, 2015 9:36 pm

pues si es bastante sencillo resetear el aviso de mantenimiento, efectivamente viene en el manual y aquí en el foro hay también bastante información, como dato simpático en una ocasión les deje el coche en feuvert para hacer un mantenimiento y al pasar a recogerlo me los encuentro desesperados porque no eran capaces de apagar el testigo, yo tuve que enseñarles la manera
avatar
astur64

Mensajes : 218
Fecha de inscripción : 09/01/2012
Edad : 53
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

REGENERACION FILTRO PARTICULAS

Mensaje  jmiras77 el Vie Nov 27, 2015 7:14 pm

Buenas tardes
Por si a alguien le sirve, hace un mes, me tuvieron que hacer la limpieza de filtro en taller, 200E y cual ha sido mi sopresa, la semana pasada, estando de viaje, se encendió el chivato para hacer regeneración, después de 3 intentos en autopista, estirando marchas, etc.... aparecieron los maravillosos chivatos de " entrada a taller ". El Martes lo llevo al servicio oficial, después de hablar con Chevrolet y exponerles mi caso, todavía espero una respuesta, qué maravilloso servicio postventa!!!!! Disculparme, el coche sigue en garantía con 55.000km, LT 2.2 163CV, mi conducción es ciudad y carretera ( no soy de los lentos precisamente ). Lo único bueno, es que después de sacarlo de taller no me bajaba de los 10l, daba igual carretera, ciudad, velocidad, etc..... Y después de esta semana, no me pasa de los 8l.
Señores, GM tiene un sistema que no funciona y que ellos mismos, no son capaces de comprender y arreglar. Lo que no entiendo, es que antes de pasar la 2ª revisión, todo iba perfecto y después de hacerla, al cabo de unos meses comenzaron los dolores de cabeza ¿ casualidad ?
En fin, ya os contaré el desenlace......
Por otro lado, felicitaros por el buen rollo y las ayudas que todos ofrecen, me parece fantástico que todavía quede gente honrada.
Saludos

jmiras77

Mensajes : 3
Fecha de inscripción : 18/02/2015
Edad : 40
Localización : TERRASSA ( BCN )

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  requejo51 el Mar Ene 19, 2016 7:14 pm

Vuelvo de nuevo al tema de la lucecita de la llave.- ( visite teller).
Bien leí por algún post del foro, tras hacer alguna revisión, de cambio de aceite, filtros etc, por tu cuenta o en oro taller no oficial, se quedaba encendida la luz dichosa, a mi pregunta también alguien puso que cuando repostaba gas-oil normal se le encendía y al repostar el gas-oil extra no.
Pues bien después de varios viajes de mas de 1000km, desde la ultima vez que os visite, he venido poniendo gas-oil extra y he notado:
1:- el coche me consume bastante menos una media de 8l a los 100.- en carretera, y con remolque.
2.- Ya no se me enciende la lucecita de la llave del taller. ( en mas de dos meses y por el momento)
3.- Noto el coche con mas brío.
Es mi nueva aportación, no se si sera útil, pero para mi me ha venido estupendo, y sobre todo desde que deje de ver la dichosa lucecita.
Un saludo.
avatar
requejo51

Mensajes : 104
Fecha de inscripción : 20/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  isidrus el Mar Ene 19, 2016 7:20 pm

requejo51 escribió:Vuelvo de nuevo al tema de la lucecita de la llave.- ( visite teller).
Bien leí por algún post del foro,  tras hacer alguna revisión, de cambio de aceite, filtros etc, por tu cuenta o en oro taller no oficial, se quedaba encendida la luz dichosa, a mi pregunta también alguien puso que cuando repostaba gas-oil normal se le encendía y al repostar el gas-oil extra no.
Pues bien después de varios viajes de mas de 1000km, desde la ultima vez que os visite, he venido poniendo gas-oil extra y he notado:
1:- el coche me consume  bastante menos una media de 8l a los 100.- en carretera, y con  remolque.
2.- Ya no se me enciende la lucecita de la llave del taller. ( en mas de dos meses y por el momento)  
3.- Noto el coche con mas brío.
Es mi nueva aportación, no se si sera útil, pero para mi me ha venido estupendo, y sobre todo desde que deje de ver la dichosa lucecita.
Un saludo.

hola requejo 51 estoy totalmente de acuerdo con lo del gasoil yo tambien tengo claro que eso que dices es absolutamente cierto y ademas comprobable
saludos
avatar
isidrus

Mensajes : 113
Fecha de inscripción : 02/09/2012
Localización : baleares

Ver perfil de usuario

Volver arriba Ir abajo

Re: filtro antiparticulas?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.