Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» MANUAL PARA LA INSTALACION DE EQUIPO DE NAVEGACIÓN Y SONIDO ALTERNATIVO
Jue Mayo 17, 2018 10:28 am por felipin

» Ruido a 2000 Rpm
Jue Mayo 17, 2018 9:13 am por felipin

» problemas al cerrar puerta del conductor no desconecta la radio
Jue Mayo 17, 2018 9:07 am por felipin

» Recuperar / actualizar SO y Navegador del Captiva 2012
Miér Mayo 16, 2018 3:12 pm por Gatizu

» necesito el porta filtro de petroleo alguien lo tendra
Miér Mayo 16, 2018 12:33 pm por maria18

» Cambio de coche
Mar Mayo 15, 2018 5:01 pm por mgmarcelo

» Listón Embellecedor Reposabrazos Captiva 2007
Mar Mayo 15, 2018 1:25 pm por clager

» Electricidad calefaccion
Mar Mayo 15, 2018 2:28 am por Fernando Rodríguez

» TIRONES A BAJAS REVOLUCIONES Y EL CAPTIVA AL TALLER
Mar Mayo 08, 2018 11:48 pm por astur64

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 106 ]
6% 6% [ 43 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 712


Velocimetro y luces averia

Ir abajo

Velocimetro y luces averia

Mensaje  capeflo el Jue Jul 16, 2015 2:38 pm

Hola a todos, el otro dia de viaje empezó la aguja de velocidad a subir y bajar como una loca y empezaron a salir luces de todo tipo en el cuadro de mandos, vamos, que parecía una verbena...asi estuve todo el viaje, a los dos días en la vuelta nada de nada, pero hace un rato ha vuelto a pasar, la aguja de velocidad sube y baja como una loca durante un rato. yo no he notado nada raro al coche en cuanto a potencia ni nada. a alguien le ha pasado esto?

capeflo

Mensajes : 2
Fecha de inscripción : 11/03/2011
Edad : 38
Localización : VALDEMORO

Ver perfil de usuario

Volver arriba Ir abajo

me pasa lo mismo

Mensaje  Mrjprz el Vie Jun 30, 2017 2:30 pm

capeflo escribió:Hola a todos, el otro dia de viaje empezó la aguja de velocidad a subir y bajar como una loca y empezaron a salir luces de todo tipo en el cuadro de mandos, vamos, que parecía una verbena...asi estuve todo el viaje, a los dos días en la vuelta nada de nada, pero hace un rato ha vuelto a pasar, la aguja de velocidad sube y baja como una loca durante un rato. yo no he notado nada raro al coche en cuanto a potencia ni nada. a alguien le ha pasado esto?
Hola buenos días, has podido resolver el problema, estoy en Canarias y lo he llevado a varios talleres y no han podido dar con el

muchas gracias
un saludo

Mrjprz

Mensajes : 1
Fecha de inscripción : 30/06/2017

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.