Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» Mi captiva me ha dejado tirado
Jue Ago 17, 2017 10:00 pm por robermons

» Sin fuerza en el coche
Vie Ago 11, 2017 8:02 pm por urban dave

» Rueda de repuesto en pagina web Chevrolet Captiva
Vie Ago 11, 2017 8:00 pm por urban dave

» CAMBIO DE PILA DE LA LLAVE
Miér Ago 09, 2017 6:47 pm por Miti

» Correa Distribucion , 2007 Diesel 150CV
Mar Ago 08, 2017 7:49 am por Periquin

» Saludos desde Chile
Miér Ago 02, 2017 9:15 am por Periquin

» No encienden luces diurnas (DRL)
Dom Jul 30, 2017 8:28 pm por DiegoChile

» Cambio pastillas freno
Miér Jul 26, 2017 6:45 pm por felisuco

» Nuevo en la oficina...
Miér Jul 26, 2017 11:47 am por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 103 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 26 ]
1% 1% [ 7 ]
18% 18% [ 120 ]
7% 7% [ 49 ]
25% 25% [ 171 ]

Votos Totales : 675


FILTRO DE PARTÍCULAS

Ver el tema anterior Ver el tema siguiente Ir abajo

FILTRO DE PARTÍCULAS

Mensaje  MERCEDES SEVILLA SANCHIS el Miér Sep 21, 2016 3:51 pm

Buenas tardes. Me gustaría que me ayudarais. Tengo un Chevrolet Captiva 2.2vcdi Diesel automático, matriculado en agosto de 2010 con 48.000km. En febrero pasado lo llevé a revisión a la Chevrolet y a parte de muchas cosas, le cambiaron el filtro del aceite y el aceite.

Al mes y medio de ello, realizando un viaje, se encendió el testigo del aceite y de visita al concesionario. Lo antes posible lo llevé al concesionario y me dijeron que a veces ocurría... que era cosa del software. El caso es que resetearon el sistema y ya está. No le dieron mayor importancia.

Desde entonces, he notado un incremento cada vez mayor del consumo del carburante. Hasta que hoy, después de 5 meses, se me ha vuelto a encender el mismo testigo y como ya no tengo garantía, lo he llevado a otro taller cerca del trabajo y me han dicho lo siguiente:

Primero, que el nivel del aceite era dos centímetros más alto del límite máximo y que su densidad era muy baja. Eso significaba que había en el circuito como mínimo 2 l. más de lo normal....

Me han indicado que eso era debido a que el filtro de partículas estaba estropeado y entonces se mezclaba el aceite con el diésel. Era necesario cambiar el aceite y el filtro, recordar que ni por tiempo ni por km aún tocaba.... pero lo peor es que me han dicho que el Concesionario sabía que era un defecto del fabricante y que han esperado a que terminara la garantía ya que vale 4000 ó 5000 €.....

Me han dejado "loca". Por favor, ayuda!!!!!
Muchas gracias.

MERCEDES SEVILLA SANCHIS

Mensajes : 1
Fecha de inscripción : 21/09/2016

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.