Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» MANUAL PARA LA INSTALACION DE EQUIPO DE NAVEGACIÓN Y SONIDO ALTERNATIVO
Jue Mayo 17, 2018 10:28 am por felipin

» Ruido a 2000 Rpm
Jue Mayo 17, 2018 9:13 am por felipin

» problemas al cerrar puerta del conductor no desconecta la radio
Jue Mayo 17, 2018 9:07 am por felipin

» Recuperar / actualizar SO y Navegador del Captiva 2012
Miér Mayo 16, 2018 3:12 pm por Gatizu

» necesito el porta filtro de petroleo alguien lo tendra
Miér Mayo 16, 2018 12:33 pm por maria18

» Cambio de coche
Mar Mayo 15, 2018 5:01 pm por mgmarcelo

» Listón Embellecedor Reposabrazos Captiva 2007
Mar Mayo 15, 2018 1:25 pm por clager

» Electricidad calefaccion
Mar Mayo 15, 2018 2:28 am por Fernando Rodríguez

» TIRONES A BAJAS REVOLUCIONES Y EL CAPTIVA AL TALLER
Mar Mayo 08, 2018 11:48 pm por astur64

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 106 ]
6% 6% [ 43 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 712


NO SEÑAL SONORA DE LA ALARMA

Ir abajo

NO SEÑAL SONORA DE LA ALARMA

Mensaje  CARLOS374 el Miér Nov 23, 2016 1:44 pm

Hola ,me llamo Carlos y tengo el coche del 2006 ,antes cuando le daba al mando se escuchaba una señal sonora cuando se cerraba y abria y ahora cierra pero sin señal sonora,y si sigue activada se encienden los 4 intermitentes pero si señal sonora .La que esta puesta por chevrolet es AWWX1909 O AWX1908, pero no se si sera de un fusible o no se .Gracias Cool

CARLOS374

Mensajes : 1
Fecha de inscripción : 11/11/2016
Localización : MADRID

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.