Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» CLIMATIZADOR SOLO FUNCIONA A FULL
Ayer a las 8:48 pm por borisvildosola

» Problema con climatizador
Ayer a las 8:43 pm por borisvildosola

» Recuperar / actualizar SO y Navegador del Captiva 2012
Miér Abr 25, 2018 1:00 pm por Gatizu

» TIRONES A BAJAS REVOLUCIONES Y EL CAPTIVA AL TALLER
Mar Abr 24, 2018 10:38 pm por ROYSO

» Mirabox para nuestro navegador
Lun Abr 23, 2018 12:04 pm por javiergb

» informacion sobre Maska24
Lun Abr 23, 2018 11:15 am por javiergb

» problema algo estraño.
Lun Abr 23, 2018 11:09 am por javiergb

» Hola a todos!
Lun Abr 23, 2018 10:55 am por javiergb

» hola a todossss
Lun Abr 23, 2018 10:53 am por javiergb

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 107 ]
15% 15% [ 105 ]
6% 6% [ 42 ]
5% 5% [ 39 ]
2% 2% [ 16 ]
4% 4% [ 29 ]
1% 1% [ 7 ]
18% 18% [ 127 ]
7% 7% [ 53 ]
26% 26% [ 185 ]

Votos Totales : 710


Navegar de captiva 2010 para 2007

Ir abajo

Navegar de captiva 2010 para 2007

Mensaje  Cmalatesta el Vie Dic 16, 2016 5:08 pm

Buenas tardes:

Soy nuevo por aqui...
Tengo una duda, recientemente he adquirido de segundamano un navegador DAEWOO, (el que viene de serie en los modelos 2010).
Mi intencion es de montarlo en el captiva 2007, pero después de todo el proceso de montaje, la pantalla del navegador no enciende y lo mas raro es que no deja arrancar el coche.

Alguien ha montado un navegador de serie de un modelo mas actual en un captiva 2007 me podria ayudar con este problema? no consigo hacer que funcione.

Cmalatesta

Mensajes : 1
Fecha de inscripción : 16/12/2016

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.