Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» el testigo de la luneta del porton trasero permanece encendi
Vie Oct 20, 2017 5:44 pm por Manolo_Doc

» Sensor de oxígeno
Vie Oct 20, 2017 3:50 pm por Iolmos

» presentacion
Jue Oct 19, 2017 6:11 pm por Periquin

» Navegador Captiva
Jue Oct 19, 2017 4:22 pm por jpgarciab

» BATERIA CON STAR STOP
Jue Oct 19, 2017 4:12 pm por isidrus

» Iluminación comandos volante
Jue Oct 19, 2017 2:18 am por Pablo1313

» Problema camara trasera
Vie Oct 13, 2017 5:37 pm por ZONALERO

» Testigo de revisión urgente
Dom Oct 08, 2017 12:37 pm por ArielBasilico

» PROBLEMA CON LAS LUCES DEL SALPICADERO
Mar Oct 03, 2017 8:47 pm por urban dave

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 104 ]
6% 6% [ 42 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 122 ]
7% 7% [ 50 ]
26% 26% [ 175 ]

Votos Totales : 685


Tras el periodo de espera del foro....

Ver el tema anterior Ver el tema siguiente Ir abajo

Tras el periodo de espera del foro....

Mensaje  Carlosde el Lun Ene 30, 2012 5:28 pm

Pos eso tras el periodo de siete dias sin fotito, aqui os dejo alguna de mi Captiva LS 7+ seleccion, aver si averguais de que color es.










Espero os gusten, a mi me encantan
Un saludo
avatar
Carlosde

Mensajes : 117
Fecha de inscripción : 22/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Periquin el Lun Ene 30, 2012 7:19 pm

Muy chulo si señor, a disfrutarlo.
avatar
Periquin
Admin

Mensajes : 716
Fecha de inscripción : 10/03/2010
Edad : 52
Localización : Sabadell

Ver perfil de usuario http://www.clubcaptiva.es

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  astur64 el Lun Ene 30, 2012 7:54 pm

precioso ese captiva compañero..¿ es el blanco perla...? a mi me gusto mucho cuando lo vi, pero imposible conseguirlo en stock, al final me decidí por el daydream beige, que también era otro de los tres colores que mas me llamaron la atención, el tercero era el placid gray, precisamente hoy me han llamado del concesionario, el miércoles me lo entregan, le están instalando el gancho de remolque, barras y faldillas, derivabrisas y alguna cosita mas..
avatar
astur64

Mensajes : 218
Fecha de inscripción : 09/01/2012
Edad : 53
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  ful el Lun Ene 30, 2012 8:03 pm

astur64; seria interesante ver el tuyo tb por los extras me interesa la bola de enganche sobre todo el modelo es el del 2011?

ful

Mensajes : 136
Fecha de inscripción : 05/01/2012
Edad : 36
Localización : Tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  astur64 el Lun Ene 30, 2012 9:00 pm

ful escribió:astur64; seria interesante ver el tuyo tb por los extras me interesa la bola de enganche sobre todo el modelo es el del 2011?


si amigo mio, es el modelo 2011, precisamente el color blanco perla lo vi en un modelo del 2010 que tenían procedente de dirección en venta, pero curiosamente me salia, descontando mi suv actual que entrego, y otros descuentos mas barato comprándolo nuevo
el gancho según me asegura el comercial es el original de la marca con conector de 13 pins y adaptador a 7, el vendedor asegura que este gancho solventa el problema del avisador de marcha atrás...en fin, ya veremos que tal...
avatar
astur64

Mensajes : 218
Fecha de inscripción : 09/01/2012
Edad : 53
Localización : cangas de onis,asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  koke el Mar Ene 31, 2012 8:10 am

astur64 escribió:
ful escribió:astur64;


el gancho según me asegura el comercial es el original de la marca con conector de 13 pins y adaptador a 7, el vendedor asegura que este gancho solventa el problema del avisador de marcha atrás...en fin, ya veremos que tal...


Shocked Shocked Shocked Parecen las palabras de mi comercial jajaja, el resultado espero que no sea el mismo. Pero vamos que lo mio fue peor ya que el conce llevó el coche a instalar el enganche a un taller que está al lado que trabaja para ellos y en lugar de ponerme el conector especifico de chevrolet que el conce le habían entregado me pusieron el que venía por defecto con el enganche(me hicieron la conexión tipica de toda la vida enganchado a los pilotos traseros Shocked . Y ahora por comprarle lejos estoy a la espera de buscar un huequito para hacer una escapadita para poder cambiarlo, aunque estoy seguro que aún asi va a pitar, pero por lo menos el coche detecta el remolque.

avatar
koke

Mensajes : 126
Fecha de inscripción : 23/05/2011
Localización : Toledo

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Dekra el Mar Ene 31, 2012 3:27 pm

Os comento que eso fue lo que me paso a mi, me pusieron el conector de Chevrolet y si me detecta cuando conecto el remolque, pero no deja de pitar en las maniobras, he llevado el coche al taller segun me indico Atencion al Cliente para poder abrir una incidencia y ver que se puede hacer, el coche lo deje ayer, ya os dire loq ue va pasando.
avatar
Dekra

Mensajes : 269
Fecha de inscripción : 23/08/2011
Edad : 42
Localización : Leon

Ver perfil de usuario http://www.desatendidosymas.com

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  astur el Mar Ene 31, 2012 8:35 pm

dekra se hacen cargo en carolina motor de un coche que no vendieron?
avatar
astur

Mensajes : 236
Fecha de inscripción : 23/05/2011
Edad : 50
Localización : asturias

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Dekra el Mar Ene 31, 2012 9:15 pm

Si, tengo 3 años de garantia oficial Chevrolet, asi que en cualquier concesionario de Europa tienen que atenderme.
Por cierto me ha llamado Atencion al cliente esta tarde para decirme que la solucion al tema del sensor con el remolque es un interuptor para desconectarlo, supuestamente sin coste para mi, me lo instalaran en los compartimentos del maletero para cuando enganche el remolque. Ya os contare lo que pase.
avatar
Dekra

Mensajes : 269
Fecha de inscripción : 23/08/2011
Edad : 42
Localización : Leon

Ver perfil de usuario http://www.desatendidosymas.com

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  pobladura el Mar Ene 31, 2012 10:34 pm

Yo no se que tipo de gancho os han puesto, y cuanto os ha costao. Yo no se lo puse por que me pedian 700€ sin mano de obra, y me pagaban el impuesto. Me dijo que de media estaban cobrando de 850€ en adelante, y que no pitaban los sensores por que le ponen una centralita que va aparte y cuesta 250€, y con esa centralita no pita o eso me han dicho.

pobladura

Mensajes : 38
Fecha de inscripción : 24/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Dekra el Jue Feb 02, 2012 12:26 pm

He recogido ayer el coche del concesionario, me han puesto un interruptor para desactivar los sensores cuando llevo el remolque, asi que por fin dejare de escuchar ese molesto pitido al hacer maniobras.
Segun el taller el problema es que la instalacion de los remolques no es compatible con la del coche, ya que el coche necesita que el pin numero tres del remolque este conectado a masa, asi se desconectan los sensores.
Bueno solo me uqeda probarlo, cuando pueda lo hare y ya os comento.
avatar
Dekra

Mensajes : 269
Fecha de inscripción : 23/08/2011
Edad : 42
Localización : Leon

Ver perfil de usuario http://www.desatendidosymas.com

Volver arriba Ir abajo

INTERRUPTOR SENSORES

Mensaje  igorma9 el Jue Feb 02, 2012 1:14 pm

Hola Dekra eso del interruptor para los sensores es buena.
¿donde va el interruptor? si puedes podrias poner alguna foto?
¡¡a disfrutar el coche ¡¡

igorma9

Mensajes : 11
Fecha de inscripción : 28/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Dekra el Jue Feb 02, 2012 3:32 pm

El interuptor me lo pusieron en un compartimento del maletero, en el hueco derecho, la foto es un interuptor sin mas, para desconectar los sensores al poner el remolque
avatar
Dekra

Mensajes : 269
Fecha de inscripción : 23/08/2011
Edad : 42
Localización : Leon

Ver perfil de usuario http://www.desatendidosymas.com

Volver arriba Ir abajo

Re: Tras el periodo de espera del foro....

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.