Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
www.autorecambiosstore.es/repuestos
Conectarse

Recuperar mi contraseña

Últimos temas
» mapas igo 8
Ayer a las 11:05 am por jpgarciab

» Testigo de revisión urgente
Lun Sep 18, 2017 10:07 pm por ArielBasilico

» Navegador MP3
Lun Sep 18, 2017 10:40 am por ozakgun

» modo aleatorio en mp3?
Lun Sep 18, 2017 10:39 am por ozakgun

» Recuperar / actualizar SO y Navegador del Captiva 2012
Lun Sep 18, 2017 10:38 am por ozakgun

» Presentacion
Vie Sep 15, 2017 11:05 am por Periquin

» Cuantos afectados por el equipo multimedia
Jue Sep 14, 2017 4:56 pm por dremer

» Desagües del techo solar
Mar Sep 12, 2017 9:56 am por xaq

» Sin fuerza en el coche
Lun Sep 11, 2017 11:39 pm por ArielBasilico

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

15% 15% [ 104 ]
15% 15% [ 104 ]
6% 6% [ 41 ]
6% 6% [ 38 ]
2% 2% [ 16 ]
4% 4% [ 27 ]
1% 1% [ 7 ]
18% 18% [ 121 ]
7% 7% [ 49 ]
26% 26% [ 174 ]

Votos Totales : 681


Problema con el equipo de audio

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el equipo de audio

Mensaje  CaptivaAQP el Dom Feb 12, 2012 3:56 am

Hola amigos del foro. Un saludo y un agradecimiento anticipado por su apoyo. Acaban de entregarme el captiva 2011 y recien hoy lo estube probando. Lo que nos ocurre es que el equipo de audio solo enciende en la posicion ACC, luego cambio a posicion lock (pues temo que si sigue en ACC se me descargue la bateria) y permanece encendido, pero al abrir cualquier puerta se apaga inmediatamente. ¿es normal eso? tengo que hacer alguna configuracion?. Agradecere mucho sus respuestas. Un saludo desde Arequipa Peru.

CaptivaAQP

Mensajes : 9
Fecha de inscripción : 12/02/2012
Edad : 46
Localización : Arequipa Peru

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el equipo de audio

Mensaje  josean el Lun Feb 13, 2012 3:49 pm

La radio debería funcionar en la posición lock.
por lo menos la mía lo hace.

josean

Mensajes : 61
Fecha de inscripción : 22/10/2011
Edad : 48
Localización : Santurtzi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el equipo de audio

Mensaje  CaptivaAQP el Miér Feb 15, 2012 10:48 pm

Gracias por la respuesta, acudire al consecionario

CaptivaAQP

Mensajes : 9
Fecha de inscripción : 12/02/2012
Edad : 46
Localización : Arequipa Peru

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el equipo de audio

Mensaje  CaptivaAQP el Vie Feb 17, 2012 9:57 pm

Hoy fui al consecionario y me mostraron otro captiva que tenian en exibicion y el equipo de audio funcionaba exactamente igual. Me dijeron que eran mecanismos de fabrica para evitar que uno se olvide la radio encendida y perjudicar la bateria.

CaptivaAQP

Mensajes : 9
Fecha de inscripción : 12/02/2012
Edad : 46
Localización : Arequipa Peru

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el equipo de audio

Mensaje  josean el Vie Feb 17, 2012 10:49 pm

chico no sé en Perú: pero en España en la posición Lock funciona siempre.

josean

Mensajes : 61
Fecha de inscripción : 22/10/2011
Edad : 48
Localización : Santurtzi

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con el equipo de audio

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.