Club Captiva
Bienvenidos, al foro del Chevrolet Captiva
Conectarse

Recuperar mi contraseña

Últimos temas
» Mapas IGo8
Ayer a las 10:02 pm por Dekra

» SUSTITUIR SOFTWARE NAVEGACION CAPTIVA ORIGINAL - Actualizacion 2014
Ayer a las 9:27 pm por Trick

» V60 Sport Limpia llantas SIN FROTAR
Ayer a las 4:30 pm por Sisbrill

» filtro antiparticulas?
Ayer a las 9:20 am por jpgarciab

» consumo disparado
Ayer a las 3:57 am por Belmond

» Saludos a la gente del foro
Mar Ago 26, 2014 2:31 pm por Belmond

» Fallo en pantalla tactil
Lun Ago 25, 2014 8:31 pm por Nclick

» Portabicicletas
Dom Ago 24, 2014 8:47 pm por Pandoagus

» Bandeja y volante
Dom Ago 24, 2014 8:45 pm por Pandoagus

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Sondeo

¿Donde residimos los miembros del foro?

16% 16% [ 75 ]
17% 17% [ 80 ]
6% 6% [ 28 ]
6% 6% [ 28 ]
3% 3% [ 14 ]
3% 3% [ 16 ]
1% 1% [ 4 ]
19% 19% [ 89 ]
8% 8% [ 39 ]
22% 22% [ 106 ]

Votos Totales : 479


SOLUCIONAR PROBLEMAS DEL NAVEGADOR ORIGINAL DESPUÉS DE INSTALAR ISI

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: SOLUCIONAR PROBLEMAS DEL NAVEGADOR ORIGINAL DESPUÉS DE INSTALAR ISI

Mensaje  chuchi el Vie Dic 28, 2012 3:22 am

Vamos a ver, para sygic te descargas esto
http://www.ziddu.com/download/20808430/ISICAPTIVASYGIC.part10.rar.html
http://www.ziddu.com/download/20808421/ISICAPTIVASYGIC.part09.rar.html
http://www.ziddu.com/download/20807929/ISICAPTIVASYGIC.part08.rar.html
http://www.ziddu.com/download/20807356/ISICAPTIVASYGIC.part07.rar.html
http://www.ziddu.com/download/20807136/ISICAPTIVASYGIC.part06.rar.html
http://www.ziddu.com/download/20806805/ISICAPTIVASYGIC.part05.rar.html
http://www.ziddu.com/download/20805657/ISICAPTIVASYGIC.part04.rar.html
http://www.ziddu.com/download/20805234/ISICAPTIVASYGIC.part03.rar.html
http://www.ziddu.com/download/20805930/ISICAPTIVASYGIC.part02.rar.html
http://www.ziddu.com/download/20804945/ISICAPTIVASYGIC.part01.rar.html
lo descomprimes y lo que hay dentro de la carpeta ISI CAPTIVA SYGIC lo copias en la raid de la sd formateala primero para que solo tengas estos archivos,(cuento con que tengas el ISI desistalado) cuando metas la sd te pedira instalar,seleccionas la opcion de sygic 075 en el caso que tengas el captiva 2011 o 2012 y con esto te deberia de funcionar el sygic luego has de activar los mapas con el keygenerator.
Yo del IGO no te puedo decir por que no lo he probado.
Saludos.

chuchi

Mensajes: 248
Fecha de inscripción: 31/05/2012
Edad: 40
Localización: Santander

Ver perfil de usuario

Volver arriba Ir abajo

Re: SOLUCIONAR PROBLEMAS DEL NAVEGADOR ORIGINAL DESPUÉS DE INSTALAR ISI

Mensaje  josean el Vie Dic 28, 2012 6:21 am

Gracias majo.

josean

Mensajes: 61
Fecha de inscripción: 22/10/2011
Edad: 45
Localización: Santurtzi

Ver perfil de usuario

Volver arriba Ir abajo

no me arranca el navegador

Mensaje  nitter el Mar Jul 09, 2013 10:00 am

Hola,

estuve instalando el ISI y desinstalandolo varias veces para probar los navegadores. Con el Sygic, me funcionaba a la perfección, pero con el IGO no conseguia hacerlo correr. El caso es que en una de esas que he dado a la opción "Remove" accediendo desde el WinCE, y al reiniciar se me queda todo el rato en la pantalla de inicio donde el logo del pajarito, e incluso un reloj dando vueltas.
y no puedo acceder al menu y por lo tanto tampoco el winCE.

¿¿¡¡Alguien me puede ayudar!!??

nitter

Mensajes: 29
Fecha de inscripción: 04/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: SOLUCIONAR PROBLEMAS DEL NAVEGADOR ORIGINAL DESPUÉS DE INSTALAR ISI

Mensaje  jpgarciab el Mar Jul 09, 2013 2:27 pm

nitter escribió:Hola,

estuve instalando el ISI y desinstalandolo varias veces para probar los navegadores. Con el Sygic, me funcionaba a la perfección, pero con el IGO no conseguia hacerlo correr. El caso es que en una de esas que he dado a la opción "Remove" accediendo desde el WinCE, y al reiniciar se me queda todo el rato en la pantalla de inicio donde el logo del pajarito, e incluso un reloj dando vueltas.
y no puedo acceder al menu y por lo tanto tampoco el winCE.

¿¿¡¡Alguien me puede ayudar!!??

uffff, eso suena a sistema corrupto.

Si no tienes copia de seguridad de todo el sistema te tocará que lo reinstalen en el taller.


jpgarciab

Mensajes: 479
Fecha de inscripción: 10/06/2012
Edad: 44
Localización: Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Archivos inaccesibles

Mensaje  bubured el Lun Jun 30, 2014 9:54 am

Hola los archivos de ROYSO estan borrados, podrías resubirlos.  Gracias.

bubured

Mensajes: 1
Fecha de inscripción: 25/06/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: SOLUCIONAR PROBLEMAS DEL NAVEGADOR ORIGINAL DESPUÉS DE INSTALAR ISI

Mensaje  jpgarciab el Lun Jun 30, 2014 11:04 am

bubured escribió:Hola los archivos de ROYSO estan borrados, podrías resubirlos.  Gracias.

Que archivos necesitas?

jpgarciab

Mensajes: 479
Fecha de inscripción: 10/06/2012
Edad: 44
Localización: Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.